Problemas de funcionamento

À Adm.

Há conhecimento de algum problema de funcionamento do Fórum ou o problema é meu?

Neste momento, às 12.49 de sexta, a info da database é que já é sábado, dia 4.

Além disso existem msgs colocadas e assumidas pela database mas que não visualizo. Terá algo que ver com a indicação de mais de 80 utilizadores online neste momento?

Gracias!

Também tenho o mesmo problema.

Também tenho o mesmo problema.

OK.

Além disso agora estão a aparecer msgs anteriores a outras que já li esta manhã… :shock:

Neste momento, às 12.49 de sexta, a info da database é que já é sábado, dia 4.

Isso está a acontecer-me não só neste fórum como também noutro que frequento, com o mesmo formato… :-k

Há de facto algo estranho…

Tópicos que ja vizualizei todas as mensagens continuam a aparecer a laranja. Este sem nunca ter entrado aparecia como se já tivesse sido lido.

Estou com o mesmo problema, vejo montes de utilizadores online e quando faço um post não fica em ultimo vai lá para o meio apesar de aparecer o meu nick como ultimo post. :slight_smile:

Tive pa abrir uma thread com isto, de facto o fórum tá cheio de gente ou é problema?

Estou com o mesmo problema, vejo montes de utilizadores online e quando faço um post não fica em ultimo vai lá para o meio apesar de aparecer o meu nick como ultimo post. :)

Tenho o mesmo problema.

de facto o fórum tá cheio de gente ou é problema?

Normalmente o “forum cheio de gente” e “haver algum problema” são fenomenos relaccionados entre si. :mrgreen:

Eu tenho tido este problema hoje todo o dia.

Faço minhas as vossas palavras. Até estranhei e pensava que o problema pudesse ser meu. Afinal… é geral. :arrow:

Estou com o mesmo problema, vejo montes de utilizadores online e quando faço um post não fica em ultimo vai lá para o meio apesar de aparecer o meu nick como ultimo post. :)
Comigo ta a aconteçer a mesma coisa :roll: .
Estou com o mesmo problema, vejo montes de utilizadores online e quando faço um post não fica em ultimo vai lá para o meio apesar de aparecer o meu nick como ultimo post. :)
Comigo ta a aconteçer a mesma coisa :roll: .

Me too :roll: :roll:

Caro(a)s,

o problema parece ter desaparecido. Aparentemente o forum ficou preso num “timewarp” :slight_smile: , pois tinha ainda a hora antiga configurada.

Com a mudança do Timezone, o problema desapareceu, pelo menos para mim.

Confirmem lá se faz favor.

Thanks!

Zed

Caro(a)s,

o problema parece ter desaparecido. Aparentemente o forum ficou preso num “timewarp” :slight_smile: , pois tinha ainda a hora antiga configurada.

Com a mudança do Timezone, o problema desapareceu, pelo menos para mim.

Confirmem lá se faz favor.

Thanks!

Zed

Só agora me foi possivel vir ao Fórum e portanto receber a PM do Avantix acerca deste assunto:

[b]"Já reparei que houve um problema sim!

E isso está a fazer com que eu não consiga colocar mensagens!
Aparentemente o forum assumiu em determinada altura a data de 4 de novembro, e eu e outos membros colocamos mensagens nessa altura!

Agora o forum retomou a hora original, mas isso fez com que eu e outros tivessemos ficado marcados com a ultima mensagem a 4 de novembro, por isso não conseguimos colocar mensagens.

Pedia-te que divulgasses isso no forum, para que outros como eu, não se assustem.

Teoricamente, penso que após a meia noite de dia 4, todos podemos começar a postar novamente!"[/b]

Eu sempre pude postar, mesmo a partir da altura em que comecei a notar o problema, mas a esta hora (23.33) ainda vejo demasiados utilizadores online (mais de 60). Não me parece que esteja todo este pessoal ligado.

No entanto tenho visto umas msgs, que ficam inseridas no timeframe normal, o que quer dizer que existem mensagens de hoje de manhã que aparecem depois nos threads.

Provavelmente depois do “acerto” as coisas voltam ao sitio… espero que com toda a gente a conseguir postar.

Mal por mal, mesmo que sejam os tais threads maledicentes… :lol: :lol: :lol: :lol:

O pessoal ficou com a ideia que não podia postar, mas o que estava a acontecer é que os posts ficavam fora de ordem.

O pessoal ficou com a ideia que não podia postar, mas o que estava a acontecer é que os posts ficavam fora de ordem.

Já consigo!

E como ficaram fora de ordem, e existe aquela protecção para evitar spamm, de não se conseguir colocar mensagens de seguida, os utilizadores que foram apanhados no “timeWarp” ficaram marcados com o seu ultimo post a 4 de novembro.

Quando a data recuou, e tentavam colocar mernsagem, o forum dava o erro, de não se conseguir colocar mensagens tão depressa, pois efectivamente tinhamos colocado mensagens “amanhã” :smiley:

Quando a data recuou, e tentavam colocar mernsagem, o forum dava o erro, de não se conseguir colocar mensagens tão depressa, pois efectivamente tinhamos colocado mensagens "amanhã" :D
Exactamente o que me aconteceu ontem. E tenho um post colocado depois de responderem a ele :?

Caros Admnistradores, penso que o fórum ainda não colocou a hora de Inverno, é que deparo-me neste momento com imensos posts, já identificados como escritos na terça feira, 7 de Novembro.

Recordo para quem não ler agora o post, que neste momento são 23:48 , 6 de Novembro de 2006 :wink:

[b]Colocada: Seg Nov 06, 2006 11:49 pm[/b] Assunto: Caros Admnistradores, penso que o fórum ainda não colocou a hora de Inverno, é que deparo-me neste momento com imensos posts, já identificados como escritos na terça feira, 7 de Novembro.

Recordo para quem não ler agora o post, que neste momento são 23:48 , 6 de Novembro de 2006 :wink:

A mim aparece certo. Já mudaste no perfil?